跑跑卡丁车手游何时上线在線檢測未來函數

跑跑卡丁车手游什么时候可以下载:通達信大盤月線極品指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2019-05-27

SHORT:=12;
LONG:=26;
MID:=9;
-100,COLORF7C8DA;
HJ_01:=REF(LOW,1);
HJ_02:=SMA(ABS(LOW-HJ_01),3,1)/SMA(MAX(LOW-HJ_01,0),3,1)*100;
HJ_03:=EMA(IF(CLOSE*1.3,HJ_02*10,HJ_02/10),3);
HJ_04:=LLV(LOW,30);
HJ_05:=HHV(HJ_03,30);
HJ_06:=IF(MA(CLOSE,58),1,0);
火焰山:=EMA(IF(LOW<=HJ_04,(HJ_03+HJ_05*2)/2,0),3)/618*HJ_06;
吸籌:=IF(火焰山>100,1,火焰山/100);
紫氣東來:STICKLINE(吸籌>-150 AND 火焰山>REF(火焰山,1),0,吸籌,4,1),COLORLIBLUE;
紫氣東升:STICKLINE(吸籌>-150 AND 火焰山<REF(火焰山,1),0,吸籌,2,1),COLORYELLOW;
DIFF:=EMA(C,12)-EMA(C,26),COLORRED,LINETHICK2;
DEAA:=EMA(DIFF,9),COLORMAGENTA,LINETHICK2;
MACD:(DIFF-DEAA)*2,COLORSTICK;{70822.COM}
{STICKLINE(MACD>0,0,MACD,1,0),COLORRED;}
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,3.5 ,0 ),COLOR001B9C;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,3.3 ,0 ),COLOR0023CE;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,2.2 ,0 ),COLOR012CFF;
STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.1 ,0 ),COLOR3355FF;
STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1,0),COLORRED;
STICKLINE(MACD<0,0,MACD,1,1),COLORGRAY;
STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2,1),COLORLIGRAY;
DIF:EMA(C,12)-EMA(C,26),COLOR7ED62B,LINETHICK1;
DEA:=EMA(DIF,9),COLORYELLOW,LINETHICK1;
海底火焰山:火焰山,COLORRED,NODRAW;
DRAWICON(DIF<-100 AND (MACD<5 AND MACD>-5),0,24);
DRAWICON(DIF<-100 AND (MACD<5 AND MACD>-5),-100,24);
DRAWICON(DIF<-100 AND (MACD<5 AND MACD>-5),-200,24);

通達信大盤月線極品指標公式

 

相關文章