跑跑卡丁车手游何时上线在線檢測未來函數

腾讯跑跑卡丁车手游预约:通達信系統最高最低價主圖指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2019-05-24

系統最高價:REFDATE(HHV(H,80),DATE),DOTLINE,COLORGREEN;
系統最低價:REFDATE(LLV(L,80),DATE),DOTLINE,COLORRED;
GD:=CONST(FINDHIGH(H,0,系統最高價*10,1));
DD:=REFDATE(LLV(L,80),DATE)COLORWHITE,NODRAW;
GT:=CONST(BARSLAST(GD=H))+1;
DT:=CONST(BARSLAST(DD=L))+1;
STICKLINE(CURRBARSCOUNT=GT,系統最低價,系統最高價,0,0),COLORWHITE;
STICKLINE(CURRBARSCOUNT=DT,系統最低價,系統最高價,0,0),COLORWHITE;
DRAWTEXT(CURRBARSCOUNT=DT,系統最低價*1.01,STRCAT('系統低',CON2STR(系統最低價,2))),COLORWHITE;
DRAWTEXT(CURRBARSCOUNT=GT,系統最高價*0.99,STRCAT('系統高',CON2STR(系統最高價,2))),COLORWHITE;

通達信系統最高最低價主圖指標公式

 

相關文章