跑跑卡丁车手游何时上线在線檢測未來函數

跑跑卡丁车手游什么时候公测:通達信重大出擊選股指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2019-05-23

A:=CLOSE>REF(CLOSE,1)*1.095;
AA:=BARSLAST(A);
AAA:=BETWEEN(C,REF(C,AA)*1.03,REF(C,AA)*0.97) AND AA<=30;
BB:=REF(O,3)>REF(O,2);
BBB:=REF(O,2)>REF(O,1);
CC:=CLOSE>REF(CLOSE,1)*1.03 AND C>O;
CCC:=BETWEEN(C,REF(O,AA)*1.03,REF(O,AA)*0.97) AND AA<=30;
DD:="MACD.MACD">0.2;
A1:=AAA AND BB AND BBB AND CC AND DD;
B1:=CCC AND BB AND BBB AND CC;
重大出擊:FILTER(B1 OR A1,5);

通達信重大出擊選股指標公式

 

相關文章