跑跑卡丁车手游何时上线在線檢測未來函數

跑跑卡丁车手游不是早就有了吗:通達信籌碼價格指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2019-05-22

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸籌: STICKLINE(VAR7,0,VAR7,6,1),COLORWHITE ;
V11:=LLV(H,240);
飛魚:100*(C-V11)/V11,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));
動力線:CYF5*3.21,COLORYELLOW,LINETHICK1;
DRAWICON(CROSS(飛魚,海洋),飛魚,1);
DRAWICON(CROSS(海洋,飛魚),海洋,2);

通達信籌碼價格指標公式

 

相關文章