跑跑卡丁车手游何时上线在線檢測未來函數

跑跑卡丁车手游不是早就有了吗:同花順極品OBV指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2019-05-22

M:=30;
N:=10;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA130:=MA(OBV,M);
DRAWBAND(MA130,RGB(0,0,80),OBV1,RGB(160,0,000));
A1:=REF(OBV1,N)=HHV(OBV1,2*N+1);
B1:=FILTER(A1,N);
C1:=BACKSET(B1,N+1);
D1:=FILTER(C1,N);
T線:REF(OBV,BARSLAST(D1)),COLORFF00FF,NODRAW;
STICKLINE(C>0,T線,T線,6,0),COLORFF6600;
DRAWICON(CROSS(OBV,T線),T線*0.99,1);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MA30:MA(OBV,M);

同花順極品OBV指標公式

 

相關文章