載入中...
跑跑卡丁车手游何时上线在線檢測未來函數
載入中...

跑跑卡丁车手游内测网站:通達信超人一號指標公式

跑跑卡丁车手游何时上线 www.cmaye.icu 來源:Internet,編輯:股旁網,2018-09-29

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
Var6:=CROSS(Var3,Var4) AND Var3<20;
DRAWTEXT(FILTER(Var6,10)=1,40,'抄底'),LINETHICK3 ;
STICKLINE(FILTER(Var6,10)=1,0,30,10,0),COLORGREEN ;
Var7:=CROSS(Var4,Var3) AND Var3>80;
STICKLINE(FILTER(Var7,5)=1,80,100,10,0),COLORYELLOW ;
DRAWTEXT(FILTER(Var7,5)=1,70,'逃頂'),LINETHICK3 ,COLORYELLOW;
Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;
STICKLINE(Var8,85,100,10,0) ;
90 ;
0;

通達信超人一號指標公式

 

相關文章